Внимание На този сайт се използват бисквитки, за да осигурят най-доброто потребителско изживяване. Ако продължите, приемаме, че се съгласявате да получавате бисквитки от този сайт.OK
9/9

Суич ZYXEL GS1900, 8 портов управляем, Gigabit

ZYXEL-GS1900-8
Задръжте курсора на изображението, за да го увеличите
Наличен
66.43 € (130.25 лв.) (с вкл. ДДС)
+ −
Доставка
Опции за плащане
Нашите предимства

 24 месеца гаранция за физически лицаГаранцията на продуктите в нашия магазин е 24 месеца, когато купувачът е физическо лице

 12 месеца гаранция за юридически лицаГаранцията на продуктите в нашия магазин е 12 месеца, когато купувачът е юредическо лице

SMS известиеЩе получите SMS съобщение за вашата пратка.

Право на връщане - до 14 дниМожете да върнете закупените артикули в рамките на 14 дни. Продуктите трябва да са в нормално състояние и да съдържат всички фабрични опаковки.

Различни варианти на плащанеЗаплащайте поръчките си по най-удобния за Вас начин.

Най-добри цениГордеем се с цените си, стотици клиенти ги проверяват всеки ден, като накрая избират нашия онлайн магазин!

Описание

Цялата серия суичове ZyXEL GS1900 притежава пълно портфолио от 8/10/16/24/48-портови компактни десктоп и рак-маунт устройства с гигабитова свързаност. Всички модели поддържат множество методи на инсталация, за да запълнят нуждите на малкия и среден бизнес, като монтаж на стена, бюро, под бюро и в комуникационен шкаф. Сега бързо и без усилия може да се наслаждавате на високоскоростната бизнес връзка без засечки. В допълнение сериите GS1900-10HP/24/24HP/48/48HP са оборудвани с два допълнителни SFP слота, които да осигурят 100Mbps и 1Gbps скорост за свързване на далечни разстояния.


Характеристики

EAN:
4718937621163
Производител:
ZYXEL

Switch

Портове:
8 x RJ-45
Стандарти:
IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
MAC адреси:
8K
Захранване:
100 to 240V/AC, 50 to 60Hz
Сигурност:
IEEE 802.1x, Port security, Layer 2 MAC filtering, BPDU guard, Static MAC forwarding, RADIUS, TACACS+, SSL, Management VLAN, CPU defense engine, DoS prevention
Управление:
IPv6 over Ethernet (RFC 2464), Dual-stack (RFC 4213), ICMPv6 (RFC 4884), Neighbor discovery (RFC 4861), Auto configuration, Static IPv6 address and prefix length, Static IPv6 default gateway, IPv6 duplicate address detection
Консумация (W):
6.2 W
Размери (мм):
250 x 104 x 27
Тегло:
0,650 Kg
виж други

Коментари

Няма коментари

Добави коментар
Подобни продукти