Внимание На този сайт се използват бисквитки, за да осигурят най-доброто потребителско изживяване. Ако продължите, приемаме, че се съгласявате да получавате бисквитки от този сайт.OK
9/9

Суич ZYXEL GS1920-24HPV2, 24 портов Gigabit Smart-Managed PoE, за монтаж в шкаф

ZYXEL-GS1920-24HPV2
Задръжте курсора на изображението, за да го увеличите
Наличен
389.40 € (с вкл. ДДС)
+ −
Доставка
Опции за плащане
Нашите предимства

 24 месеца гаранция за физически лицаГаранцията на продуктите в нашия магазин е 24 месеца, когато купувачът е физическо лице

 12 месеца гаранция за юридически лицаГаранцията на продуктите в нашия магазин е 12 месеца, когато купувачът е юредическо лице

SMS известиеЩе получите SMS съобщение за вашата пратка.

Право на връщане - до 14 дниМожете да върнете закупените артикули в рамките на 14 дни. Продуктите трябва да са в нормално състояние и да съдържат всички фабрични опаковки.

Различни варианти на плащанеЗаплащайте поръчките си по най-удобния за Вас начин.

Най-добри цениГордеем се с цените си, стотици клиенти ги проверяват всеки ден, като накрая избират нашия онлайн магазин!

Описание

Суич ZYXEL GS1920-24HPV2, 24 портов Gigabit Smart-Managed PoE, за монтаж в шкаф

Портове:
   10/100/1000BASE-T,PoE, fixed: 24
   Gigabit Combo (RJ-45/SFP): 4

Производителност:
   Капацитет (Gbps): 56
   Скорост на комутация (Mpps): 42
   Буфер (byte): 1.5 M
   Таблица за MAC адреси: 16 K; 


Характеристики

EAN:
4718937601936
Производител:
ZYXEL

Switch

Портове:
2 x RJ-45
Стандарти:
IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
MAC адреси:
16K
Захранване:
100 to 240V/AC, 50 to 60Hz
Сигурност:
802.1X*, Port security, Layer 2 MAC filtering, Layer 3 IP filtering, Layer 4 TCP/UDP socket filtering, Static MAC forwarding, Multiple RADIUS servers, Multiple TACACS+ servers, 802.1x VLAN and 802.1p assignment by RADIUS, Login authentication by RADIUS, L
Управление:
IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC 4213), ICMPv6 (RFC 4443), Path MTU (RFC 1981), Minimum path MTU size of 1280 (RFC 5095), Encapsulation for maximum MTU of 1500, Neighbor discovery (RFC 4861), DHCPv6 r
Монтаж в шкаф:
Да
Консумация (W):
463.5 W
Размери (мм):
441 x 270 x 44
Тегло:
3.86 kg
виж други

Коментари

Няма коментари

Добави коментар